Zmień rozmiar tekstu













Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 8 ]
Autor Wiadomość
 Tytuł: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 17:57 

Dołączył(a): 29 01 2016, 10:52
Lokalizacja:
Witam,
posiadam replikę MB07 firmy Well która jest kopią repliki VSR-10 firmy Tokio Marui.

W pewnym momencie podczas strzelania nastąpiło zacięcie się cylindra (nie chciał wejść z powrotem). Podczas próby wsunięcia go sprężyna się zwolniła i broń wystrzeliła bez naciskania spustu. Od tego momentu kiedy ciągnę cylinder sprężyna nie blokuje się, tylko natychmiastowo zwalnia. Na 90 % jest to wina zespołu spustowego. Wie ktoś która dokładnie część zawiniła i jak to naprawić ?

Dzieki ;)


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 21:09 

Dołączył(a): 21 01 2014, 18:54
Lokalizacja:
Tutaj są najczęstsze problemy i rozwiązania.

http://forum.wmasg.pl/topic/42149-oficj ... kyo-marui/

A tu ta część która trzyma tłok:

http://www.x-fire.org/vsr10/e.triggerproblem.html

_________________
"In the war no one fights alone."


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 21:11 

Dołączył(a): 29 01 2016, 10:52
Lokalizacja:
Dzięki ;)


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 21:31 

Dołączył(a): 29 04 2007, 15:50
Lokalizacja:
do vtriggera musiał by też zmieniać tłok. Jemu potrzebny jest sear do stockowego spustu, ten najdłuższy jest na 99% pęknięty po środku. Nie wprowadzaj w błąd :P.

_________________
Serwis Dexterka <3
https://www.facebook.com/Dexterkrak/


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 21:39 

Dołączył(a): 29 01 2016, 10:52
Lokalizacja:
Czyli należy wymienić sam sear ? Sear to zaczep spustowy ?


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 10 02 2016, 21:47 

Dołączył(a): 29 04 2007, 15:50
Lokalizacja:
Masz 3 elementy które tam wystepuja pod nazwą "sear" (czy słusznie... no to inna sprawa). Jeden podpiera prowadnicę, ten pionowy. Ten najmniejszy, który bezpośrednio zaczepia się o tłok. No i ten trzeci do którego ten najmniejszy jest przymocowany- ten "poziomy". On zwykle pęka po środku.

_________________
Serwis Dexterka <3
https://www.facebook.com/Dexterkrak/


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 13 02 2016, 11:39 

Dołączył(a): 29 01 2016, 10:52
Lokalizacja:
Na stronce przeczytałem: "Stockowy spust działa w systemie 45*, to znaczy, że zaczep tłoka jak i sear nachylone są pod kątem 45* - dla porównania w systemie L96 warrior, sear jest pod kątem 90*. Kultura pracy na tym systemie jest ok, ale przy twardszych sprężynach to tragedia."

Czy ten problem może mieć jakiś związek ze sprężyną ?
Jest założona sprężyna generująca ok. 550 fps an 0,2.


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem zespół spustowy MB07 Well / VSR-10 TM
PostNapisane: 01 03 2016, 7:22 

Dołączył(a): 15 09 2015, 7:48
Lokalizacja:
Jest założona sprężyna generująca ok
ทางเข้าบาคาร่า


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 8 ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL