Zmień rozmiar tekstu













Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 1 ]
Autor Wiadomość
 Tytuł: Problem z CM 16 Carbine G&G.
PostNapisane: 21 04 2016, 17:52 

Dołączył(a): 12 04 2016, 20:44
Lokalizacja: Kraków - Kurdwanów
Witam. Dzisiaj przyszła do mnie replika, ktora kupilem kilka dni wczesniej. Jest to uzywana M4 (CM 16 Carbine G&G). Problem tkwi w tym, że gdy opuszcze bron lufa do dolu i delikatnie potrząsnę ku ziemi to cała przednia część repliki (zaznaczona na zdjęciu: http://scr.hu/81mt/p5idp) po prostu odpada.. :/ Wydaje mi się, że jest to spowodowane tym, że ta (widoczna w tym: https://www.youtube....h?v=XBcCqhT4GSQ filmie dokładnie w 5:04) metalowa rurka, która łączy ze sobą tą część razem z całym korpusem przestała trzymać..

Jeżeli się mylę, to proszę naprowadzić mnie na rozwiązanie tego problemu, ponieważ sam dopiero zaczynam zabawe z ASG i nie jestem pewny co do swoich przemyśleń na ten temat..


@EDIT:

Temat do zamknięcia :D wczesniejszy wlasciciel musial wymieniać chyba lufe, dlatego byla poluzowana na imbusach, wystarczylo dokręcic :P

_________________
Pozdrawiam,
Penako


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 1   [ Posty: 1 ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL