Zmień rozmiar tekstu













Napisz wątekOdpowiedz Strona 1 z 2   [ Posty: 16 ]
Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
 Tytuł: Problem z sam nie wiem czym.
PostNapisane: 07 11 2012, 18:35 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
Cześć
Mam mały problem z moim ak. (cm39c)
Otóż jak podpinam baterię (działającą sprawdzałem na innej broni) i wciskam spust to jest tylko jakaś reakcja silniczka ale żadnego wystrzału czy czegoś więcej. Tak jakby była całkowicie rozładowana a nie jest. Czy może ktoś wie co może się dziać , jak naprawić itd?

Z góry dzięki za odpowiedzi. Oraz przepraszam za troszkę chaotyczny opis tego problemu, lecz nie potrafię tego opisać.

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 07 11 2012, 23:18 
Avatar użytkownika

Dołączył(a): 14 02 2010, 22:30
Lokalizacja: Krakow - Azory
po pierwsze, czy gb był otwierany? czy ktoś w nim dłubał?
możliwe że jest źle spodkładkowany.

jak coś, to zawsze możesz, zrobić tak:
rozkręć chwyt, odkręć silnik z koszykiem, śrubokrętem rusz zębatkę silnikową i zobacz czy ruszy. możliwe że coś się zacięło i w ten sposób powinno ruszyć(znajomemu tak się działo w jego boyi'ce)

_________________
Pozdrawiam, dik89
L.P.K.


KOMIS-moje aktualne ogłoszenia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 07 11 2012, 23:39 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
Tak gearbox był rozbierany ale jestem pewien ,że zrobione zostało to prawidłowo. Co dziwne broń tak z dnia na dzień zastrajkowała.

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 08 11 2012, 0:15 
Avatar użytkownika

Dołączył(a): 14 02 2010, 22:30
Lokalizacja: Krakow - Azory
w takim razie, zrob tak jak piealem wczesniej, zobaczymy, czy wogole tak zebatki rusza

_________________
Pozdrawiam, dik89
L.P.K.


KOMIS-moje aktualne ogłoszenia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 08 11 2012, 13:07 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
Zębatka silnikowa śmiga jak szalona. Natomiast gdy potem składam całość i staram się strzelić dalej nic.

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 08 11 2012, 16:32 
Avatar użytkownika

Dołączył(a): 19 01 2008, 11:48
Lokalizacja: Zona
Wyzeruj hop up, może gumka blokuje. Jeśli nie, to masz źle złożony gearbox, bo zacinki w v.3 raczej się nie zdarzają.

_________________
Saigon, shit!

Stowarzyszenie Krakowski Airosft pozdrawia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 08 11 2012, 16:43 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
pewny jestem ,że gearbox został dobrze złożony . Robiła to kompetentna osoba. Po czym strzelałem z niego dobrze przez około 2/3 miesiące (nie jestem pewien ile dokładnie)

Wyzerowanie hop-up nie dało rezultatów.

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 08 11 2012, 19:02 
Avatar użytkownika

Dołączył(a): 06 06 2009, 10:27
Lokalizacja: Kraków
Coś się zrombało.

_________________
11:05 PM


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 09 11 2012, 0:43 
Avatar użytkownika

Dołączył(a): 14 02 2010, 22:30
Lokalizacja: Krakow - Azory
sprawdź, czy nie masz przepalonej kostki stykowej albo przepalonego silnika.
możesz to zrobić podłączając sam koszyk z silnikiem do kabli(koszyk odkręcony od GB) i wcisnąć spust. Silnik powinien się donośnie "wydrzeć"(dociśnij go do blatu ręką, bo jak podskoczy, to nie ręczę za szkody jakie może zrobić w swojej okolicy).

ostatnia możliwość, coś się dzieje z tłokiem(blokada?)

1. wyciągnij cały układ cylindra(cylinder, głowice, tłok springa i prowadnice) skręć z zębatkami szkielet.
-jeżeli zębatki chodzą ciężko, to podkładkowanie
-jeżeli zębatki się blokują, to sprawdź, czy nie jest cos ułamane, czy coś(np zabłąkana podkładka) nie wpadła między tryby
-jeżeli zębatki chodzą gładko, jak po maśle: pkt2

2. wsadź sam tłok z głowicą tłoka(lub bez głowicy) do gb z zębami, wyciągnij anti-reversal, skręć szkielet z takim zestawem i ruszaj tłokiem przód-tył(ew. obracaj na boki-powinno się nie dać).
-jak się da obracać na boki i to znacząco, to tu szukaj problemu, bo może się tak blokować(miałem tak w galaxy-później mogę wytłumaczyć przyczynę)
-jeżeli się nie da obracać na boki, a jednak się blokuje, to przebadaj tłok i zazębianie się zębatki tłokowej z zębami na tłoku

więcej już nie wymyślę, bo na tym się kończą moje doświadczenia z dziwnymi przypadkami :/

_________________
Pozdrawiam, dik89
L.P.K.


KOMIS-moje aktualne ogłoszenia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 09 11 2012, 12:10 
Avatar użytkownika

Dołączył(a): 19 01 2008, 11:48
Lokalizacja: Zona
Sprawdź, czy zębatka silnikowa mocno siedzi. Kiedyś miałem tak, że zębatka nie była zamocowana do trzpienia silnika i obracała się luźno. Przez to nie przekazywała mocy na zębatki w gearboxie.

Może też trzeba dokręcić silnik, co w v.3 zdarza się rzadko. Robisz to imbusem zamontowanym u dołu silnika.

Jeśli nie to, czeka się rozbieranie gearboxa.

_________________
Saigon, shit!

Stowarzyszenie Krakowski Airosft pozdrawia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 09 11 2012, 15:55 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
No nic. Dzięki wszystkim za pomoc. Gearbox będzie rozbierany dopiero w przyszłym tygodniu(nie przeze mnie gdyż się wole za to nie zabierać)
Nie wiem czy kasować ten temat czy poczekać na odpowiedź co było źle. Może ktoś będzie miał ten sam problem?

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 09 11 2012, 15:58 
Avatar użytkownika

Dołączył(a): 19 01 2008, 11:48
Lokalizacja: Zona
Nie kasuj, może kiedyś komuś się przyda. Zresztą i tak nie możesz go skasować. :wink:

_________________
Saigon, shit!

Stowarzyszenie Krakowski Airosft pozdrawia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 24 12 2012, 23:11 

Dołączył(a): 02 09 2011, 21:10
Lokalizacja:
Problem był (chyba) z tym ,że śrubkę od selektora ognia (wymieniłem na dłuższą i grubszą) i chyba coś w środku blokowała (bo jestem taki udany i chce by selektor chodził ciężko)

_________________
"BO MOGE"


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 25 12 2012, 17:33 
Avatar użytkownika

Dołączył(a): 19 01 2008, 11:48
Lokalizacja: Zona
Masz rację, za długa śruba blokuje gearbox.

_________________
Saigon, shit!

Stowarzyszenie Krakowski Airosft pozdrawia


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z sam nie wiem czym.
PostNapisane: 26 12 2012, 0:05 
Avatar użytkownika

Dołączył(a): 12 10 2008, 19:57
Lokalizacja: Matrix
Patentem na cieżko chodzący selektor nie jest dłuższa śruba, tylko delikatne wygięcie blachy selektora. Starcza na jakiś czas. Zawsze można podgiąć ponownie. Sam machanizm selektora musi chodzić luźno i co najważniesze być prawidłowo zmontowany.

_________________
PRAETORIA COHORS XI
STOWARZYSZENIE KRAKOWSKI AIRSOFT


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Napisz wątekOdpowiedz Strona 1 z 2   [ Posty: 16 ]
Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
610nm Style by Daniel St. Jules of Gamexe.net

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL